PHP

From TUTOS

TUTOS will run best with some PHP >= 4.3. The latest version 1.2 is also running with PHP 5.0


Version 1.4.* does require at least PHP 5.1.0

Links

http://www.php.net